Sack Library Documentation
sack::PSI::REQUIRE_PSI Macro
#define REQUIRE_PSI(ma,mi) ( PSI_VERSION >= MK_PSI_VERSION(ma,mi) )

this was never implemented.

Created with a commercial version of Doc-O-Matic. In order to make this message disappear you need to register this software. If you have problems registering this software please contact us at
Copyright (c) 2000+. All rights reserved.
What do you think about this topic? Send feedback!